Security wipe Z10

Thảo luận trong 'Hỏi Đáp - Chia Sẻ Kinh Nghiệm Sử Dụng' bắt đầu bởi Joker's son, 19/10/17.

  1. Đầu tiên em xin chúc những ai đọc bài một buổi tốt tốt lành :D
    Em có chút thắc mắc mong các bác giúp đỡ.
    Sự là em có một em Z10. Hồi chiều, chính xác là từ khoảng 14h em bắt đầu wipe máy. Nhưng đến bh đã là 19h51p mà máy mới chạy đc 94%. Em muốn tham khảo ý kiến các bác là tháo pin ra rồi lắp vào để nó wipe lại liệu có nhanh hơn k ạ?
    Em muốn xử lý nó xong trong đêm nay. Và em lại k có lap để auto load.
    Cảm ơn các bác đã xem bài.
     
    Joker's son

    Joker's son
    Expand Collapse

    Member

    Tham gia ngày:
    29/6/16
    Bài viết:
    14
    Đã được thích:
    3
  2. Nông Dân

    Nông Dân
    Expand Collapse

    Love It Your Way !

    Tham gia ngày:
    23/3/14
    Bài viết:
    10,151
    Đã được thích:
    12,038
    LỖI WIPE RỒI BẠN, BẠN NÊN CHẠY AUTOLOAD LẠI MỚI NHANH ĐƯỢC BẠN AH
     
    Joker's son thích bài này.
  3. quro

    quro
    Expand Collapse

    Member

    Tham gia ngày:
    22/4/16
    Bài viết:
    122
    Đã được thích:
    29
    Bạn nhấn và giữ 2 nút volume khoảng 10 giây, cho đến khi máy nhá led và khởi động lại, thì nó wipe nhanh hơn đấy. mình làm trên passport thấy nhanh, trước đó wipe cả đêm ko xong
     
    Joker's son thích bài này.
  4. Joker's son

    Joker's son
    Expand Collapse

    Member

    Tham gia ngày:
    29/6/16
    Bài viết:
    14
    Đã được thích:
    3
    Dạ em cảm ơn bác ạ. Em làm xong rồi. :D
     
  5. Joker's son

    Joker's son
    Expand Collapse

    Member

    Tham gia ngày:
    29/6/16
    Bài viết:
    14
    Đã được thích:
    3
    Dạ vâng. Em cảm ơn bác ạ.
     

Chia sẻ trang này

PING